Bada OS


    Problemas com o sinal de rede.

    Compartilhe

    Thiagogepar

    Masculino Mensagens : 1
    Pontos : 3
    Reputação : 0
    Data de inscrição : 26/03/2013
    Idade : 31
    Localização : Belo Horizonte

    bada Problemas com o sinal de rede.

    Mensagem por Thiagogepar em Ter 26 Mar 2013, 6:33 pm

    Adquiri um Smartphone da samsung (Wave y) e toda vez que vou liga-lo, estando a configuração de rede no automático o sinal de pesquisando se mantem não encontrando nenhuma rede. Possuo um chip da oi (oi 60), e para fazer a rede voltar a funcionar tenho que ir na configuração de rede, tirar do modo automático e pesquisar, encontrando assim o sinal de rede. Mas se eu desliga-lo, tenho que fazer o processo novamente. Peço ajuda no sentido de quer saber se e normal ou e defeito do aparelho ou ate mesmo problema com minha conta oi. Porque estando no modo automático, a rede oi deveria aparecer sem ter que fazer esse procedimento. Desde já agradeço.

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    bada Re: Problemas com o sinal de rede.

    Mensagem por RS Faria em Qui 28 Mar 2013, 1:16 pm

    Tópico movido para a seção correta..

    Bom, é sabido que os Waves tem certos problemas com relação a recepção de sinal. Geralmente, em locais com pouco sinal, ele fica à deriva mesmo.. Mas não custa fazer um teste com um chip de outra operadora, pra saber se é isso mesmo ou se é sua operadora..

    E por favor, mantenha sua dúvida num único tópico...




    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Sandeer

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 06/05/2013
    Idade : 25
    Localização : Porto Velho - RO

    bada Re: Problemas com o sinal de rede.

    Mensagem por Sandeer em Seg 06 Maio 2013, 4:05 pm

    Uso claro e tenho exatamente o mesmo problema :S

    Conteúdo patrocinado

    bada Re: Problemas com o sinal de rede.

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:15 am


      Data/hora atual: Dom 04 Dez 2016, 7:15 am