Bada OS


    Wave Y - Perdendo sinal da operadora

    Compartilhe

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Wave Y - Perdendo sinal da operadora

    Mensagem por Flavinha Unaí em Seg 23 Abr 2012, 1:39 am

    Meu wave y perde o sinal da operadora e leva quase um dia pra voltar

    Mais alguém aqui tem esse problema?

    Como você consegue solucionar?

    Alguém ja mandou pra garantia/=/?

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por RS Faria em Seg 23 Abr 2012, 1:06 pm

    Tópico movido para a seção correta

    Isso não é falta de sinal da operadora não?? Em casa o sinal da TIM é horrível, mas quando estou no centro, nunca tive problema..




    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    3m1l1o
    badaprof
    badaprof

    Masculino Mensagens : 44
    Pontos : 56
    Reputação : 12
    Data de inscrição : 07/02/2012
    Idade : 31
    Localização : Brasília

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por 3m1l1o em Seg 23 Abr 2012, 1:10 pm

    Acontece com certa frequência.

    Tem mais alguns proprietarios do Wy que reclamaram também desse problema. Só que comigo nunca demorou quase um dia. no máximo algumas poucas horas.

    Rui
    badatec
    badatec

    Masculino Mensagens : 16
    Pontos : 16
    Reputação : 0
    Data de inscrição : 29/06/2011
    Idade : 23
    Localização : Mangaratiba

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Rui em Seg 23 Abr 2012, 3:11 pm

    o meu fica sem area quando coloco ele ta na carga desligado e ligo com ele ainda na carga, ai ele fica sem sinal e tenho que desligar e ligar fora da carga para voltar

    thiagoeterno
    badatec
    badatec

    Masculino Mensagens : 27
    Pontos : 32
    Reputação : 1
    Data de inscrição : 28/12/2011
    Idade : 29
    Localização : MARA ROSA

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por thiagoeterno em Seg 23 Abr 2012, 7:02 pm

    o meu ja com o chip da oi, mas nada que tirar a bateria e coloca-la de novo n resolve-se e aconteceu umas 3 vezes

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por ej_ej500@hotmail.com em Seg 23 Abr 2012, 7:38 pm

    Aqui no RJ tbm acontece isso mas resolvo em minutos, o método é simples.
    1-vá em configurações, entre em REDE, dps selecione rede, e desative a barrinha de rede automatica, ele vai pesquisar na hora a rede, dps que achar vc ativa a procura automatica e pronto

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Flavinha Unaí em Ter 24 Abr 2012, 4:17 pm

    RS Faria escreveu:Tópico movido para a seção correta

    Isso não é falta de sinal da operadora não?? Em casa o sinal da TIM é horrível, mas quando estou no centro, nunca tive problema..

    Oi Rafa

    é sinal da operadora não

    é no celular mesmo

    eu tenho a Oi e a Vivo que mais uso, posso mudar pra qualquer uma que dá o mesmo problema...

    No princípio eu tirava a bateria e colocava umas vezes e tirava do automático daí voltava agora fica quase um dia todo pra voltar, isso está me deixando fula da vida!

    Estou esperando ter um tempo pra ligar no 0800 pra ver antes de fazer um master reset

    Kisses pig



    ej_ej500@hotmail.com escreveu:Aqui no RJ tbm acontece isso mas resolvo em minutos, o método é simples.
    1-vá em configurações, entre em REDE, dps selecione rede, e desative a barrinha de rede automatica, ele vai pesquisar na hora a rede, dps que achar vc ativa a procura automatica e pronto

    eu sempre fiz isso

    nas primeiras vezes voltava em meia hora depois que achava as 4 redes disponiveis agora tem vez que nem acha as redes e ou quando acha fica na mesma, dia quase todo

    kisses pig

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por RS Faria em Ter 24 Abr 2012, 11:16 pm

    Tem um tempo que venho notando coisas sobre os Waves. Acho que eles não são baratos à toa. Acho que a Samsung deu uma "economizada" nessas partes de Hardware dos aparelhos.

    Qualquer forma de recepção deles é mais fraca que os concorrentes: Wi-Fi, Radio FM, Operadora, etc, mesmo comparado à outros Samsung.

    Nesses quesitos que citei acima, o software do celular é excelente para aciona-los e usá-los. Em compensação, o hardware.. Rolling Eyes




    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por ej_ej500@hotmail.com em Qua 25 Abr 2012, 3:38 pm

    O meu celular hoje começou com essa palhaçada, não ta voltando o sinal, e agora?

    gqueiroz
    badaprof
    badaprof

    Masculino Mensagens : 50
    Pontos : 65
    Reputação : 5
    Data de inscrição : 29/12/2011
    Localização : Uberlândia - MG

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por gqueiroz em Qui 26 Abr 2012, 10:17 pm

    Flavinha Unaí escreveu:Meu wave y perde o sinal da operadora e leva quase um dia pra voltar

    Mais alguém aqui tem esse problema?

    Como você consegue solucionar?

    Alguém ja mandou pra garantia/=/?

    Uso TIM e dá isso quase todos os dias em várias horas diferentes, e parece q só perde sinal quando pego o cel pra mandar uma msg ou fazer uma ligação importante >.< todo dia cai mais de 3x o sinal e faço de tudo pra voltar e nada!!! Isso tá me deixando puto e dentre outros problemas que meu wave y vem apresentando ME ARREPENDI TOTALMENTE DA COMPRA, com o dinheiro que comprei ele daria pra comprar outro android equivalente e até superior do que esse modelo incrivelmente inconpetente que me deixa na mão várias vezes ao dia, falta aplicativos, NÃO POSSUI NEM UM APLICATIVO PARA NAVEGAÇÃO GPS (me sinto completamente enganado por ter comprado o celular achando que iria usar navegador GPS) sem falar nos problemas da tela que quando trava tem vez que parece q um toque na tela fica travado (apertando) e não consigo digitar a senha nem desbloquear, a tecla de desbloqueio que já deu pau 1x e fiquei 1 semana sem poder bloquear o telefone ou desliga-lo, sem falar nas vezes que ele já reiniciou ou travou por completo enquanto rodava algum aplicativo que nem era tão pesado assim.
    Estava tentando enganar a mim mesmo que havia feito uma boa compra, mas o que fiz foi gastar dinheiro a mais do que o necessário para um celular que pode ser superado por qualquer celular mais avançado da china, pq eles pelo menos não tem problemas de sinal caindo toda hora, já tive vários da china e de vários modelos diferentes e digo que a única coisa que faltava neles pra ficarem ótimos eram a melhoria das cameras (que era iguais a do Wave Y ou até melhores, já que o wave Y são 2mpx horriveis e sem flash) e no java.

    Classificaria a compra do wave Y como uma das piores minhas do ano de 2012. Sei que nem todos tem os mesmos problemas, mas como sou mt sortudo sempre cai na minha mão a bomba...
    Espero pelo menos ser compreendido e respeitado pela opinião.

    Abç

    fytida

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 28/02/2012
    Idade : 34
    Localização : Rj

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por fytida em Qui 26 Abr 2012, 11:09 pm

    Oi Flavinha,
    Acabei de pegar o meu da assitência técnica... Ele ficava toda hora perdendo sinal. Até achei que era da operadora até o momento em que ficou dois dias sem sinal. Agora está tudo ótimo o sinal não cai mais. A única pena que sinto foi que formataram o celular e perdi todos os meus aplicativos e pra completar não consigo mais baixar nada pela samsungapps da Polônia.

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Flavinha Unaí em Sab 28 Abr 2012, 5:13 am

    Nossa! Ruim não poder baixar mais nada da Polônia hein...

    Mas eu não reclamo do celular tanto não!

    AMo o meu! Ele dá umas travidinhas mas é quando eu jogo ele nas maos de crianças que fuçam e fuçam e fuçam, aí retiro a bateria e coloco deixo ele la reiniciando depois volta tudo ao normal.

    Quanto á perda do sinal só acontece quando eu o deixo descarregar completamente! Quando ele é desligado por mim ou quando está inativo isso não acontece não...

    Sobre os Xing Lings... eu tive um Xing Ling de dois chipes que durou mais de dois anos pifou um dia que derramei feijão nele, mandei arrumar e vendi. Mas no Geral eu gosto do meu, não uso GPS, minha cidade é um ovo...rs

    Eu reclamo apenas de poucos defeitos, eu o compraria de novo! Consegui colocar muitos jogos no meu, temas, vários aplicativos, jogo dvds completos, vídeos do youtube, desenhos que amo..

    Gosto do BADA!

    Kisses!pig

    gqueiroz
    badaprof
    badaprof

    Masculino Mensagens : 50
    Pontos : 65
    Reputação : 5
    Data de inscrição : 29/12/2011
    Localização : Uberlândia - MG

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por gqueiroz em Sab 28 Abr 2012, 4:28 pm

    não aguento mais, todo dia perde sinal e fica só "procurando" e nunca acha nada, estou quase jogando ele na parede, sério. hj acabou a bateria e quando liguei ele novamente quem disse que dá sinal?!?! já tentei de tudo, nunca passei tanta raiva com um celular como estou passando dessa vez...

    fytida

    Masculino Mensagens : 2
    Pontos : 2
    Reputação : 0
    Data de inscrição : 28/02/2012
    Idade : 34
    Localização : Rj

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por fytida em Dom 29 Abr 2012, 5:12 am

    Qqueiroz, primeiro tenta o que o r ej_ej500@hotmail.com falou, se mesmo assim não conseguir, manda pra assitencia técnica...
    Falando nisso, em relação a não poder baixar mais nada da Polônia, consegui apenas atualizando o Kies para a versão 2.3.
    Agora é só alegria rsrsrs Wink

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Flavinha Unaí em Dom 29 Abr 2012, 12:17 pm

    A Nossa solução é recarregar todos os dias por uma meia hora caso não tenhamos tempo de deixar recarregar tudo e jamais deixar perder toda a carga ou então mandar pra assistência.Mas em todo o caso acho que você deveria verificar se isso acontece somente com a TIM ou se é geral. MANDA PRA ASSISTÊNCIA caso seja geral.

    O meu ainda não mandei de dó de zerar o bichin rsrs



    KISSES

    gqueiroz
    badaprof
    badaprof

    Masculino Mensagens : 50
    Pontos : 65
    Reputação : 5
    Data de inscrição : 29/12/2011
    Localização : Uberlândia - MG

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por gqueiroz em Seg 30 Abr 2012, 1:03 pm

    vou fazer um master reset pra ver se adianta alguma coisa, já até coloquei ele a venda no MercadoLivre, aí se conseguir vender ele quero comprar um mais caro que possui pelko menos navegador gps... se souberem alguem que quer comrpar, tá novinho, acompanha capa de couro + película, só 4 meses de uso e ainda tá na garantia... Se quiserem passo link do ML pra vcs..
    Abç

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Flavinha Unaí em Seg 30 Abr 2012, 1:07 pm

    Puxa que triste ver alguém desistir assim... Embarassed

    WaldismarFilho
    badaprof
    badaprof

    Firmware : S5380BVJLD1/S5380BZTOLD1 (ZTO)
    Masculino Mensagens : 42
    Pontos : 62
    Reputação : 6
    Data de inscrição : 20/12/2011
    Idade : 23
    Localização : Manaus-AM

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por WaldismarFilho em Seg 30 Abr 2012, 1:18 pm

    Pensava que era só o meu wave y que tinha esse problema

    gqueiroz
    badaprof
    badaprof

    Masculino Mensagens : 50
    Pontos : 65
    Reputação : 5
    Data de inscrição : 29/12/2011
    Localização : Uberlândia - MG

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por gqueiroz em Seg 30 Abr 2012, 4:24 pm

    flavinha, já que gostou tanto do wave Y, compra o meu e fica c 2 o/ kkkkkkkkkkkkkkkkkkk

    RS Faria
    MODERADOR
    MODERADOR

    Firmware : S5250XXKJ1 / S5250OXAKA1 (Open Europe)
    Masculino Mensagens : 6480
    Pontos : 6950
    Reputação : 520
    Data de inscrição : 02/03/2011
    Idade : 33
    Localização : Mogi das Cruzes / SP

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por RS Faria em Seg 30 Abr 2012, 7:12 pm

    Este tópico desviou totalmente da ideia inicial. Era uma dúvida e virou outra coisa totalmente diferente..

    Tópico Encerrado




    "Ler um Tutorial por inteiro, é a diferença entre a VIDA ou a MORTE do seu celular..."

    Não respondo dúvida por MP. Utilize o Fórum para tirar suas dúvidas / TWITTER

    Conteúdo patrocinado

    Re: Wave Y - Perdendo sinal da operadora

    Mensagem por Conteúdo patrocinado Hoje à(s) 3:20 pm


      Data/hora atual: Dom 04 Dez 2016, 3:20 pm