Bada OS


    Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Compartilhe

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    bada Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por ej_ej500@hotmail.com em Sex 20 Abr 2012, 3:44 pm

    Do nada meu Wave Y parou de rodar videos da web...ele fica como se tivesse carregando o videos mas no final aparece falhou...ajuda ai...parou de rodar videos do youtube, de tudo

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por Flavinha Unaí em Seg 23 Abr 2012, 1:06 am

    Tenta deletar e instalar o programa que roda os vídeos;;;

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por ej_ej500@hotmail.com em Seg 23 Abr 2012, 10:48 am

    Não tem programa Flavinha, tipo eu coloco pra ler videos da web, é o videopalyer do celular, mas não roda videos online, só se eu baixar

    debossam
    badauser
    badauser

    Masculino Mensagens : 13
    Pontos : 15
    Reputação : 0
    Data de inscrição : 12/03/2012
    Idade : 23
    Localização : Brasil

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por debossam em Dom 29 Abr 2012, 9:24 pm

    tambem estou com este problema alguem ajuda ai!!!!

    WaldismarFilho
    badaprof
    badaprof

    Firmware : S5380BVJLD1/S5380BZTOLD1 (ZTO)
    Masculino Mensagens : 42
    Pontos : 62
    Reputação : 6
    Data de inscrição : 20/12/2011
    Idade : 23
    Localização : Manaus-AM

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por WaldismarFilho em Seg 30 Abr 2012, 11:44 am

    Estou com praticamente o mesmo problema, só que ele para por alguns dias e depois volta a funcionar

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por Flavinha Unaí em Seg 30 Abr 2012, 12:34 pm

    Já baixaram e atualizaram Kies? (quantas vezes o programa pedir?)

    TAlvez seu celular esteja precisando dessa atualização...



    Kisses

    WaldismarFilho
    badaprof
    badaprof

    Firmware : S5380BVJLD1/S5380BZTOLD1 (ZTO)
    Masculino Mensagens : 42
    Pontos : 62
    Reputação : 6
    Data de inscrição : 20/12/2011
    Idade : 23
    Localização : Manaus-AM

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por WaldismarFilho em Seg 30 Abr 2012, 1:14 pm

    Não tem a ver com o kies porque ele para do nada e depois volta

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por Flavinha Unaí em Seg 30 Abr 2012, 1:27 pm

    WaldismarFilho escreveu:Não tem a ver com o kies porque ele para do nada e depois volta




    tem gente aqui do fórum que estava com esse problema, atualizou a firmware do celular pelo Kies e resolveu..



    kisses

    WaldismarFilho
    badaprof
    badaprof

    Firmware : S5380BVJLD1/S5380BZTOLD1 (ZTO)
    Masculino Mensagens : 42
    Pontos : 62
    Reputação : 6
    Data de inscrição : 20/12/2011
    Idade : 23
    Localização : Manaus-AM

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por WaldismarFilho em Seg 30 Abr 2012, 2:10 pm

    Então o problema seria no Firmware?

    Flavinha Unaí
    badaMASTER
    badaMASTER

    Firmware : x
    Feminino Mensagens : 609
    Pontos : 670
    Reputação : 27
    Data de inscrição : 30/01/2012
    Idade : 103
    Localização : x

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por Flavinha Unaí em Seg 30 Abr 2012, 2:14 pm

    WaldismarFilho escreveu:Então o problema seria no Firmware?

    eu não sei bem te explicar, procurei o membro aqui ou a mensagem onde ele me disse que quando atualizou o Kies resolveu mas não achei..

    se eu achar quem foi eu te posto aqui

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por ej_ej500@hotmail.com em Seg 30 Abr 2012, 7:13 pm

    Não é a atualização firmware , o meu voltou ao normal. mas imagino que logo dps para dnovo, a firmware já esta atualizada, e msm assim ele para e volta.

    RodrigoLacerda

    Masculino Mensagens : 3
    Pontos : -1
    Reputação : 0
    Data de inscrição : 22/10/2012
    Idade : 35
    Localização : Patos de Minas - MG

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por RodrigoLacerda em Seg 22 Out 2012, 9:26 pm

    Olá pessoal,

    Para quem está tento problemas com a visualização dos vídeos do youtube através do samsung wave y o motivo é bem simples, basta esvaziar a memoria do telefone. O que acontece é que vocês devem deixar por padrão o armazenamento de suas imagens e sons no cartão de memória e não no telefone. Sugiro que transfiram as imagens e audios que estão salvas no telefone para o cartão de memória. Após ter feito isso basta acessar o youtube e assistir aos vídeos normalmente. Espero ter ajudado! Smile

    ej_ej500@hotmail.com
    badaSUPER
    badaSUPER

    Firmware : Bada 2.0
    Masculino Mensagens : 229
    Pontos : 289
    Reputação : 8
    Data de inscrição : 26/12/2011
    Idade : 19
    Localização : Rio de Janeiro

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por ej_ej500@hotmail.com em Ter 23 Out 2012, 2:48 pm

    Vllw pela ajuda aí, mas a solução que encontrei foi atualizar a fw pra LG1

    Conteúdo patrocinado

    bada Re: Meu S5380 parou de rodar videos da web..AJUDA AI!!!!

    Mensagem por Conteúdo patrocinado Hoje à(s) 7:14 am


      Data/hora atual: Dom 04 Dez 2016, 7:14 am